<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Ein maskierter Mann hat am Montagnachmittag in Uerikon mit einem Messer die Volg-Filiale überfallen. Er war dabei nicht sonderlich erfolgreich." />
		<title>Stäfa: Mann überfällt Volg in Uerikon – und klaut Bierdose -   Meilen - zsz.ch</title>
		<meta property="og:url" content="//www.zsz.ch/meilen/mann-ueberfaellt-volg-und-erbeutet-bierdose/story/31507980" />
		<meta property="og:description" content="Ein maskierter Mann hat am Montagnachmittag in Uerikon mit einem Messer die Volg-Filiale überfallen. Er war dabei nicht sonderlich erfolgreich." />
		<meta property="og:title" content="Mann überfällt Volg in Uerikon – und klaut Bierdose" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="zsz.ch/" />
		<meta property="fb:app_id" content="1538332599783320" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=223">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=223">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=223"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1509923058" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1509956399" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1509956471" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1509978633" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1509956399" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZSZ_styles.css?v=1510008671" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1509932387" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1509956399" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1509991901" type="text/css" />
<![EndIf]-->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />

<!-- Temp CSS LZ -->
<style type="text/css">
    .weatherIcon img
    {
        width: 40px;
        height: 40px;
    }
    
</style>
<title>Zürichsee-Zeitung</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.zsz.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//zsz-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//zsz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"meilen?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//zsz-ssl.wemfbox.ch/cgi-bin/ivw/CP/meilen" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="zsz-ssl//CP//meilen";</script>
				<script language="Javascript" src="//zsz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.zsz.ch/meilen/Mann-ueberfaellt-Volg-in-Uerikon--und-klaut-Bierdose/story/31507980/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.zsz.ch/meilen/Mann-ueberfaellt-Volg-in-Uerikon--und-klaut-Bierdose/story/31507980/1/pixel.gif?nocache=1510066265" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=255"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=255" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.zsz.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=205" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "31507980",
        premium = "0",
        article_title = "Mann überfällt Volg in Uerikon – und klaut Bierdose",
        article_type = "standard",
        publish_date = "1510048380000",
        pageType = "article",
        category = "meilen",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/zsz.js"></script>
        <script>
            var category = "meilen";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 31507980};

            TATM.init("de-zsz.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-893307452"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-893307452"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-129327272"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-129327272"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-485416410"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-485416410"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-369196433"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-369196433"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="https://epaper.zsz.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.zsz.ch/bonus/standard/">Bonus</a>/<a href="http://www.zsz.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.zsz.ch/service/inserieren/INSERATE-ZUeRICHSEEZEITUNG/story/31791031">Inserieren</a>
        </li>
        <li>
            <a href="http://zsz.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.zsz.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="//www.zsz.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="zszLogo" class="articleLogo">
            <a href="http://www.zsz.ch" title="Zürichsee-Zeitung Startseite">
                <img src="//www.zsz.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürichsee-Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.zsz.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.zsz.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürichsee-Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.zsz.ch/horgen/" >
  		                    Horgen
  		                  </a></li><li class="active" id=""><a class="active " href="//www.zsz.ch/meilen/" >
		                  Meilen
		                </a></li><li id="">  <a href="http://www.zsz.ch/obersee/" >
  		                    Obersee
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/panorama/" >
  		                    Panorama
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 31507980;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-272066268"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-272066268"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile">Stäfa</div>
				<h1 class="standard"> Mann überfällt Volg in Uerikon – und klaut Bierdose</h1>
				<h3>Ein maskierter Mann hat am Montagnachmittag in Uerikon mit einem Messer die Volg-Filiale überfallen. Er war dabei nicht sonderlich erfolgreich.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="https://files.newsnetz.ch/story/3/1/5/31507980/7/topelement.jpg" id="articlefeature" alt="Mit einem Messer in der Hand hat ein maskierter Mann am Montagnachmittag den Volg in Uerikon überfallen." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Mit einem Messer in der Hand hat ein maskierter Mann am Montagnachmittag den Volg in Uerikon überfallen. <nobr>Bild: Google Streetview</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-31507980-81").each(function(){  
					    var dStartTime = new Date(2017, 11, 7, 11, 8, 49);						
							ShowTime(dStartTime, "aktualisiert-31507980-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:08", "07.11.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-31507980-81"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="82" story_id="31507980" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@zsz.ch?subject=Hinweis zu Artikel Mann überfällt Volg in Uerikon – und klaut Bierdose (31507980)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://zsz.ch/31507980" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Mann überfällt Volg in Uerikon – und klaut Bierdose", email: email, type: type, storyId: "31507980"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Der Überfall ereignete sich am Montagnachmittag um 15 Uhr. Wie die Kantonspolizei Zürich mitteilt, betrat zu diesem Zeitpunkt ein maskierter Mann die Volg-Filiale an der Ritterhausstrasse in Uerikon. An der Kasse bedrohte er die Verkäuferin mit einem Messer und verlangte die Herausgabe von Bargeld.</p><p>Die Verkäuferin liess sich jedoch nicht einschüchtern und rief ihre im Nebenraum anwesende Kollegin zu Hilfe. Der Täter ergriff dann die Flucht. Seine einzige Beute, eine Bierdose, hielt er in der Hand.</p><p><b>Täter wird geschnappt und gesteht Tat</b></p><p>Die Polizei leitete sofort eine Fahndung ein. Diese verlief erfolgreich. Kurze Zeit später konnte der Räuber nämlich durch Polizisten der Kantonspolizei St. Gallen in Rapperswil verhaftet werden.</p><p>Der 35-jährige Schweizer wurde anschliessend der Kantonspolizei Zürich übergeben. Wie die Polizei mitteilt, gestand er den Überfall in der Befragung. <span class="idcode">(mst)</span></p><p class="publishedDate">Erstellt: 07.11.2017, 11:08 Uhr</p><div id="rateBox" data-articleId="31507980"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-31507980-81").each(function(){  
					    var dStartTime = new Date(2017, 11, 7, 11, 8, 49);						
							ShowTime(dStartTime, "aktualisiert-31507980-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:08", "07.11.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-31507980-81"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-629718503"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-629718503"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=31507980|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@zsz.ch">webredaktion@zsz.ch</a> oder informieren Sie uns telefonisch unter der Nummer 044 928 55 82. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/23314737">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-11-07 15:26:27 - 6 - meilen - 2017-11-07 15:26:27 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 101487 --><p class="publiTitle">Newsletter</p><div class="publiBox"><h5 class="1"><a href="https://www.zsz.ch/news/standard/Abonnieren-Sie-unseren-Newsletter/story/23265455?utm_source=Zuerichsee-Zeitung&utm_campaign=Promoboxen_ZS&utm_medium=Promoboxen&utm_content=NL1" title="Das Beste der Woche. ">Das Beste der Woche. <!-- ZSNL1 --></a></h5><a href="https://www.zsz.ch/news/standard/Abonnieren-Sie-unseren-Newsletter/story/23265455?utm_source=Zuerichsee-Zeitung&utm_campaign=Promoboxen_ZS&utm_medium=Promoboxen&utm_content=NL1"  title=""><img src="https://files.newsnetz.ch/teaser/1/4/teaser101487_element144331.jpg?time=1510064787" alt="" /></a> <p class="publireportageAdText">Endlich Zeit zum Lesen! <b> Jeden Freitagmorgen </b> Leseempfehlungen fürs Wochenende. Den neuen Newsletter <b>jetzt abonnieren</b>!</p><a href="https://www.zsz.ch/news/standard/Abonnieren-Sie-unseren-Newsletter/story/23265455?utm_source=Zuerichsee-Zeitung&utm_campaign=Promoboxen_ZS&utm_medium=Promoboxen&utm_content=NL1"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="82" story_id="31507980" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-978424420"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-978424420"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/panorama/leben/uebergangszone-zwischen-leben-und-tod/story/31151185" ><img alt="" src="https://files.newsnetz.ch/story/3/1/1/31151185/12/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">MEDIZIN</span>
                    
                    
                    <a href="/panorama/leben/uebergangszone-zwischen-leben-und-tod/story/31151185" >
                        Übergangszone zwischen Leben und Tod
                    </a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/panorama/leben/uebergangszone-zwischen-leben-und-tod/story/31151185" >ABO+</a> <span class="author">Von Michael Baumann </span>
                    <time class="time">06.11.2017</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/panorama/leben/die-meisten-glauben-mir-kann-das-nicht-passieren/story/14292203" ><img alt="" src="https://files.newsnetz.ch/story/1/4/2/14292203/14/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Enkeltrick </span>
                    
                    
                    <a href="/panorama/leben/die-meisten-glauben-mir-kann-das-nicht-passieren/story/14292203" >
                        Die meisten glauben: «Mir kann das nicht passieren»
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Interview: Inka Grabowsky </span>
                    <time class="time">02.11.2017</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-11-07 15:26:27 - 6 - meilen - 2017-11-07 15:26:27-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 72370 --><p class="publiTitle">Inserieren</p><div class="publiBox"><h5 class="1">Anzeigen online aufgeben</h5><a href="http://www.adbox.ch" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/1/0/teaser72370_element108030.jpg?time=1510064787" alt="" /></a> <a href="http://www.adbox.ch" target='_blank' title=""> Inserate einfach online aufgaben</a> </div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/meilen/">Meilen</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/meilen/mann-ueberfaellt-volg-und-erbeutet-bierdose/story/31507980" ><img alt="" src="https://files.newsnetz.ch/story/3/1/5/31507980/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/meilen/mann-ueberfaellt-volg-und-erbeutet-bierdose/story/31507980">
                        Mann überfällt Volg – und erbeutet Bierdose
                    </a>
                </h5>
                <p>
                    <span class="keyword">Stäfa</span>
                    
                    
                    Ein maskierter Mann hat am Montagnachmittag in Uerikon mit einem Messer die Volg-Filiale überfallen. Er war dabei nicht sonderlich erfolgreich.
                    <a href="/meilen/mann-ueberfaellt-volg-und-erbeutet-bierdose/story/31507980">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-31507980-81").each(function(){  
					    var dStartTime = new Date(2017, 11, 7, 11, 8, 49);						
							ShowTime(dStartTime, "aktualisiert-31507980-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "11:08", "07.11.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-31507980-81"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/meilen/passagiere-muessen-aufs-tram-ausweichen/story/29040616" ><img alt="" src="https://files.newsnetz.ch/story/2/9/0/29040616/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/meilen/passagiere-muessen-aufs-tram-ausweichen/story/29040616">
                        Passagiere müssen aufs Tram ausweichen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Zürich</span>
                    
                    
                    Am nächsten und übernächsten Wochenende verkehrt zwischen Zürich Stadelhofen und Zürich Tiefenbrunnen keine S-Bahn.
                    <a href="/meilen/passagiere-muessen-aufs-tram-ausweichen/story/29040616">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-29040616-81").each(function(){  
					    var dStartTime = new Date(2017, 11, 7, 10, 48, 58);						
							ShowTime(dStartTime, "aktualisiert-29040616-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "10:48", "07.11.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-29040616-81"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/meilen/wenn-naturschuetzer-fuer-bauern-pflanzen/story/14197846" ><img alt="" src="https://files.newsnetz.ch/story/1/4/1/14197846/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/meilen/wenn-naturschuetzer-fuer-bauern-pflanzen/story/14197846">
                        Wenn Naturschützer für Bauern pflanzen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Hombrechtikon</span>
                    
                    
                    In Hombrechtikon haben 40 freiwillige Helfer 130 Hochstammobstbäume auf dem Land von Bauer Ruedi Hess gepflanzt. Anlass war der jährliche Aktionstag des Naturnetzes Pfannenstil.
                    <a href="/meilen/wenn-naturschuetzer-fuer-bauern-pflanzen/story/14197846">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/meilen/wenn-naturschuetzer-fuer-bauern-pflanzen/story/14197846" >ABO+</a> <span class="author">Von Pascal Gut </span>
                    <time class="time">06.11.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /meilen/eiserner-vorhang-zwischen-migros-und-coop/story/18761852 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(276579, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/1/7/3/17302284/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(276579, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Bahnverkehr am rechten Seeufer blockiert</span>
                        Zwischen Zollikon und Tiefenbrunnen war der Bahnverkehr am morgen zwischen 6 und 9.30 Uhr unterbrochen. Grund war ein Personenunfall im Tiefenbrunnen.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div></div>
		
	

    <div id="footer">
        <div class="clear"></div>

<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="//www.zsz.ch/">Front</a>
        </li>
        <li>
            <a title="Meilen" href="//www.zsz.ch/meilen/">Meilen</a>
        </li>
        <li>
            <a title="Horgen" href="//www.zsz.ch/horgen/">Horgen</a>
        </li>
        <li>
            <a title="Obersee" href="//www.zsz.ch/obersee/">Obersee</a>
        </li>
        <li>
            <a title="Überregional" href="//www.zsz.ch/ueberregional/">Überregional</a>
        </li>
        <li>
            <a title="Sport" href="//www.zsz.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Schweiz" href="//www.zsz.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="//www.zsz.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="//www.zsz.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Panorama" href="//www.zsz.ch/panorama/">Panorama</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="//www.zsz.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="//www.zsz.ch/service/marktplatz/AngeboteAuto/story/25248967">Angebote/Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="//www.zsz.ch/service/marktplatz/Amtliche-Anzeigen/story/18576108">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="//www.zsz.ch/service/marktplatz/Immobilien/story/26753316">Immobilien/Homegate</a></li>
			<li><a title="Stellen" href="//www.zsz.ch/service/marktplatz/Stellen/story/23744995" target="_blank">Stellen</a></li>
			<li><a title="Todesanzeigen" href="//www.zsz.ch/service/marktplatz/Todesanzeigen/story/13636826">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="//www.zsz.ch/service/marktplatz/Veranstaltungen/story/14642129">Veranstaltungen</a></li>
			<li><a title="Publireportagen" href="//www.zsz.ch/service/marktplatz/Publireportagen/story/24195728">Publireportagen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Inserate" href="//www.zsz.ch/service/inserieren/INSERATE-ZUeRICHSEEZEITUNG/story/31791031">Inserate</a></li>
			<li><a title="Auflagen/Leser" href="//www.zsz.ch/service/inserieren/AuflagenLeser/story/28580585">Auflagen/Leser</a></li>
			<li><a title="Prospektbeilagen" href="//www.zsz.ch/service/inserieren/Prospektbeilagen/story/19335443">Prospektbeilagen</a></li>
			<li><a title="Todesanzeigen" href="//www.zsz.ch/service/inserieren/Im-Trauerfall/story/10357617">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="//www.zsz.ch/service/inserieren/Online-Werbung/story/22892511">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Zeitungsarchiv" href="//www.zsz.ch/service/archiv/">Zeitungsarchiv</a></li>
			<li><a title="Redaktionelle Newsletter" href="//www.zsz.ch/23265455" target="_blank">Redaktionelle Newsletter</a></li>
			<li><a title="Abonnemente" href="https://abo.zsz.ch" target="_blank">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.zsz.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.zsz.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.zsz.ch/#Questions" target="_blank">Häufig gestellte Fragen </a></li>
			<li><a title="Bonus " href="//www.zsz.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="//www.zsz.ch/service/leserreisen/">Leserreisen</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.zsz.ch/service/kontakt/Verlag-und-Inserate/story/11294460" style="color:black" >Über uns</a></li>
			<li><a title="Portrait" href="//www.zsz.ch/ueber_uns/portrait/Portrait-Zuerichsee-Zeitung/story/21807546">Portrait</a></li>
			<li><a title="Kontakte" href="//www.zsz.ch/ueber_uns/Leserbriefe/Erfassen/story/30179124">Leserbriefe</a></li>
			<li><a title="Portrait" href="//www.zsz.ch/service/ueber_uns/Kontakte/story/30544404">Kontakte</a></li>
			<li><a title="Redaktion" href="https://abo.zsz.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>