<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Die UNO warnt vor einer humanitären Katastrophe in Myanmar durch das Vorgehen der Sicherheitskräfte gegen die muslimische Minderheit der Rohingya." />
		<title>UNO warnt vor humanitärer Katastrophe in Myanmar -   Ausland - zsz.ch</title>
		<meta property="og:url" content="//www.zsz.ch/ausland/UNO-warnt-vor-humanitaerer-Katastrophe-in-Myanmar/story/20973661" />
		<meta property="og:description" content="Die UNO warnt vor einer humanitären Katastrophe in Myanmar durch das Vorgehen der Sicherheitskräfte gegen die muslimische Minderheit der Rohingya." />
		<meta property="og:title" content="UNO warnt vor humanitärer Katastrophe in Myanmar" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="zsz.ch/" />
		<meta property="fb:app_id" content="1538332599783320" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=222">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=222">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=222"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1504707251" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1504707251" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1504707251" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1504707251" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1504707251" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZSZ_styles.css?v=1504707251" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1504707251" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1504707251" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1504707251" type="text/css" />
<![EndIf]-->

<link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />

<!-- Temp CSS LZ -->
<style type="text/css">
    .weatherIcon img
    {
        width: 40px;
        height: 40px;
    }
    
</style>
<title>Zürichsee-Zeitung</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.zsz.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//zsz-ssl.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//zsz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"ausland?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//zsz-ssl.wemfbox.ch/cgi-bin/ivw/CP/ausland" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="zsz-ssl//CP//ausland";</script>
				<script language="Javascript" src="//zsz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.zsz.ch/ausland/UNO-warnt-vor-humanitaerer-Katastrophe-in-Myanmar/story/20973661/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.zsz.ch/ausland/UNO-warnt-vor-humanitaerer-Katastrophe-in-Myanmar/story/20973661/1/pixel.gif?nocache=1504707250" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=254"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=254" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.zsz.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=204" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=245" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "20973661",
        premium = "0",
        article_title = "UNO warnt vor humanitärer Katastrophe in Myanmar",
        article_type = "standard",
        publish_date = "1504706917000",
        pageType = "article",
        category = "ausland",
        subcategory = "default";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/zsz.js"></script>
        <script>
            var category = "ausland";
            var subcategory = "default";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 20973661};

            TATM.init("de-zsz.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-247480128"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-247480128"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-444139135"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-444139135"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-480617364"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-480617364"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="https://epaper.zsz.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.zsz.ch/bonus/standard/">Bonus</a>/<a href="http://www.zsz.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.zsz.ch/service/inserieren/INSERATE-ZUeRICHSEEZEITUNG/story/31791031">Inserieren</a>
        </li>
        <li>
            <a href="http://zsz.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.zsz.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="//www.zsz.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="zszLogo" class="articleLogo">
            <a href="http://www.zsz.ch" title="Zürichsee-Zeitung Startseite">
                <img src="//www.zsz.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürichsee-Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.zsz.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.zsz.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürichsee-Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.zsz.ch/horgen/" >
  		                    Horgen
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/meilen/" >
  		                    Meilen
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/obersee/" >
  		                    Obersee
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li class="active" id=""><a class="active " href="//www.zsz.ch/ausland/" >
		                  Ausland
		                </a></li><li id="">  <a href="http://www.zsz.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/sport/" >
  		                    Sport
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/panorama/" >
  		                    Panorama
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]--><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 20973661;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-814279929"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-814279929"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> UNO warnt vor humanitärer Katastrophe in Myanmar</h1>
				<h3>Die UNO warnt vor einer humanitären Katastrophe in Myanmar durch das Vorgehen der Sicherheitskräfte gegen die muslimische Minderheit der Rohingya.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-20973661-81").each(function(){  
					    var dStartTime = new Date(2017, 9, 6, 16, 8, 37);						
							ShowTime(dStartTime, "aktualisiert-20973661-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "16:08", "06.09.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-20973661-81"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="82" story_id="20973661" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@zsz.ch?subject=Hinweis zu Artikel UNO warnt vor humanitärer Katastrophe in Myanmar (20973661)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://zsz.ch/20973661" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "UNO warnt vor humanitärer Katastrophe in Myanmar", email: email, type: type, storyId: "20973661"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 1;
	var badwordserch = 1;
		</script>
	
         
         UNO-Generalsekretär Antonio Guterres wandte sich am Mittwoch in einem aussergewöhnlichen Schritt schriftlich an den UNO-Sicherheitsrat und warnte vor den Konsequenzen einer Spirale der Gewalt in dem asiatischen Staat mit einer buddhistischen Bevölkerungsmehrheit.</p><p>         Nach UNO-Angaben sind innerhalb von zwölf Tagen nahezu 150'000 Rohingya ins benachbarte Bangladesch geflohen. Nach Informationen der Nachrichtenagentur Reuters will Myanmar offenbar mit der Verminung der Landgrenze zu Bangladesch verhindern, dass die mittlerweile 233'000 geflohenen Angehörigen der Minderheit zurückkehren können.</p><p>         Während in muslimischen Staaten die Proteste gegen die Regierung Myanmars zunahmen, unterstützte Indiens Ministerpräsident Narenda Modi den Kurs von De-Facto-Regierungschefin Aung San Suu Kyi.</p><p>         </p><p><b>Guterres warnt vor ethnischer Säuberung</b></p><p>         Guterres warnte vor einer ethnischen Säuberung in Myanmar, die die ganze Region destabilisieren könnte. Aus Cox's Basar, einem Küstenort in Bangladesch, wo viele Rohingya in Booten ankommen, berichtete ein UNO-Mitarbeiter, die Flüchtlinge kämen ohne jeden Besitz, es fehle an Nahrungsmitteln. "Das ist jetzt eine grosse Sorge - wo bekommen wir Essen her wenigstens für die Alten, die Kinder und die Frauen, die ohne ihre Ehemänner gekommen sind?"</p><p>         Die Berichte heizten Proteste in muslimischen Staaten an: In Indonesien gingen Tausende Menschen angeführt von islamischen Gruppierungen auf die Strasse. In der Hauptstadt Jakarta wurden Strassen zur Botschaft Myanmars blockiert und Stacheldraht-Barrieren aufgebaut. </p><p>         Die Menge rief die islamische Glaubensformel "Allahu Akbar" sowie "Schlachtet Myanmar" und "Brennt die Botschaft nieder". Ein Redner forderte, Muslime müssten in Myanmar genauso respektiert werden wie Buddhisten in Indonesien.</p><p>         Auch in Malaysias Hauptstadt Kuala Lumpur kam es zu Protesten. Am Mittwoch wurde der türkische Aussenminister Mevlüt Cavusoglu in Myanmar erwartet. Der türkische Präsident Recep Tayyip Erdogan hatte das Vorgehen gegen die Rohingya als Genozid bezeichnet.</p><p>         </p><p><b>Myanmar vermint offenbar Grenze</b></p><p>         Nach Informationen aus Regierungskreisen in Bangladesch wurden an einem Teil der Grenze Landminen platziert. Damit sollten vermutlich die aus Myanmar geflohenen muslimischen Rohingya an einer Rückkehr gehindert werden, sagten zwei Insider in Bangladeschs Hauptstadt Dhaka. Die Regierung von Bangladesch werde dagegen Protest einlegen. </p><p>         "Sie legen die Landminen auf ihrem Gebiet entlang des Stacheldrahtzauns aus", sagte einer der Insider. Davon habe Bangladesch von Informanten sowie durch Beweisfotos erfahren. Zudem hätten die heimischen Truppen mehrere Gruppen beobachtet, die in der Nähe der Grenzzäune etwas im Boden vergraben hätten.</p><p>         Bangladeschs Innenministerium reagierte zunächst nicht auf eine Anfrage. In Myanmar hiess es in Militärkreisen, Landminen seien in den 1990er Jahren ausgelegt worden. Seitdem versuche das Militär allerdings, die Minen wieder zu entfernen und habe keine neuen platziert.</p><p>         Die Rohinyga gelten als eine der am meisten verfolgten Minderheiten der Welt. Weite Teile der buddhistischen Mehrheit in Myanmar betrachten sie als illegale, staatenlose Einwanderer aus Bangladesch, obwohl viele der Rohingya schon seit Generationen in Myanmar leben. Die Regierung verweigert ihnen die Staatsangehörigkeit.</p><p>         </p><p><b>Unterstützung von Indien</b></p><p>         Unterstützung erhielt die Regierung von Friedensnobelpreisträgerin Suu Kyi durch Indien. "Wir teilen die Sorgen über die Gewalt von Extremisten in der (Provinz) Rakhine und insbesondere über die Angriffe auf Sicherheitskräfte", sagte Ministerpräsident Modi nach einem Treffen mit Suu Kyi. Myanmar und Indien hätten ähnliche Sicherheitsinteressen in der Region. </p><p>         Modi bezog sich mit seiner Stellungnahme auf koordinierte Angriffe von Extremisten auf Kasernen und Polizeistationen am 25. August. Das Militär hatte daraufhin umfangreiche Einsätze im Siedlungsgebiet der muslimischen Minderheit gestartet.</p><p>         Suu Kyi bekräftigte, die Massnahmen richteten sich gegen "Terroristen". Diese seien auch für einen "riesigen Eisberg an Fehlinformationen" über die Gewalt in Rakhine verantwortlich. Sie äusserte sich nicht über die nach Bangladesch geflohenen Rohingya. </p><p>         <span class="idcode">(sda)</span></p><p class="publishedDate">Erstellt: 06.09.2017, 16:08 Uhr</p><div id="rateBox" data-articleId="20973661"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-20973661-81").each(function(){  
					    var dStartTime = new Date(2017, 9, 6, 16, 8, 37);						
							ShowTime(dStartTime, "aktualisiert-20973661-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "16:08", "06.09.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-20973661-81"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-560703211"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-560703211"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=20973661|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@zsz.ch">webredaktion@zsz.ch</a> oder informieren Sie uns telefonisch unter der Nummer 044 928 55 82. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/23314737">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-09-06 16:14:12 - 6 - ausland - 2017-09-06 16:14:12 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 70376 --><p class="publiTitle">Abo</p><div class="publiBox"><h5 class="1"><a href="https://abo.zsz.ch/?utm_source=Zuerichsee-Zeitung&utm_campaign=Promoboxen_ZS&utm_medium=Promoboxen&utm_content=Digitalabo1" title="Eine für alle. Im Digital-Abo. ">Eine für alle. Im Digital-Abo. <!-- ZSDA1 --></a></h5><a href="https://abo.zsz.ch/?utm_source=Zuerichsee-Zeitung&utm_campaign=Promoboxen_ZS&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""><img src="https://files.newsnetz.ch/teaser/1/0/teaser70376_element105234.jpg?time=1504707252" alt="" /></a> <p class="publireportageAdText">Die Zürichsee Zeitung digital ohne Einschränkung nutzen. Für <b>nur CHF 25.-</b> pro Monat.</b> <b>Jetzt abonnieren!</b></p><a href="https://abo.zsz.ch/?utm_source=Zuerichsee-Zeitung&utm_campaign=Promoboxen_ZS&utm_medium=Promoboxen&utm_content=Digitalabo1"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="82" story_id="20973661" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-295687481"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-295687481"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/panorama/leben/wenn-der-anbau-zum-star-wird/story/15217514" ><img alt="" src="https://files.newsnetz.ch/story/1/5/2/15217514/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Umbau</span>
                    
                    
                    <a href="/panorama/leben/wenn-der-anbau-zum-star-wird/story/15217514" >
                        Aus dem Dornröschenschlaf wachgeküsst
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/alex-hoster/s.html">Alex Hoster</a> </span>
                    <time class="time">08:00</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/panorama/leben/auf-dem-lechweg-zur-geierwally/story/27566650" ><img alt="" src="https://files.newsnetz.ch/story/2/7/5/27566650/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Elbigenalp</span>
                    
                    
                    <a href="/panorama/leben/auf-dem-lechweg-zur-geierwally/story/27566650" >
                        Auf dem Lechweg zur Geierwally 
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/peter-granwehr/s.html">Peter Granwehr</a> </span>
                    <time class="time">05.09.2017</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-09-06 16:14:12 - 7 - ausland - 2017-09-06 16:14:12-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 72370 --><p class="publiTitle">Inserieren</p><div class="publiBox"><h5 class="1">Anzeigen online aufgeben</h5><a href="http://www.adbox.ch" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/1/0/teaser72370_element108030.jpg?time=1504707252" alt="" /></a> <a href="http://www.adbox.ch" target='_blank' title=""> Inserate einfach online aufgaben</a> </div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/ausland/">International</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="https://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/ausland/Endlich-Louvre-Abu-Dhabi-soll-im-November-eroeffnet-werden/story/18395177">
                        Endlich: Louvre Abu Dhabi soll im November eröffnet werden
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Louvre Abu Dhabi endlich fertig
                    <a href="/ausland/Endlich-Louvre-Abu-Dhabi-soll-im-November-eroeffnet-werden/story/18395177">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-18395177-81").each(function(){  
					    var dStartTime = new Date(2017, 9, 6, 15, 41, 8);						
							ShowTime(dStartTime, "aktualisiert-18395177-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "15:41", "06.09.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-18395177-81"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="https://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/ausland/Syrische-Luftwaffe-fuer-Giftgasangriff-im-April-verantwortlich/story/11634947">
                        Syrische Luftwaffe für Giftgasangriff im April verantwortlich
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Syrische Armee führte Giftgasangriff durch
                    <a href="/ausland/Syrische-Luftwaffe-fuer-Giftgasangriff-im-April-verantwortlich/story/11634947">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">12:13</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="https://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/ausland/Begruender-der-Leipziger-Schule-Arno-Rink-gestorben/story/19646460">
                        Begründer der "Leipziger Schule" Arno Rink gestorben
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Maler Arno Rink ist tot
                    <a href="/ausland/Begruender-der-Leipziger-Schule-Arno-Rink-gestorben/story/19646460">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">10:19</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /ausland/UNO-warnt-vor-humanitaerer-Katastrophe-in-Myanmar/story/20973661 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(267858, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/1/9/3/19336538/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(267858, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Seebeben vor Kos richtet schwere Schäden an und fordert Todesopfer</span>
                        Bei einem schweren Seebeben vor der griechischen Ferieninsel Kos sind mindestens zwei Touristen ums Leben gekommen. Das Beben hatte eine Stärke von 6,7 auf der Richterskala.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div></div>
		
	

    <div id="footer">
        <div class="clear"></div>

<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="//www.zsz.ch/">Front</a>
        </li>
        <li>
            <a title="Meilen" href="//www.zsz.ch/meilen/">Meilen</a>
        </li>
        <li>
            <a title="Horgen" href="//www.zsz.ch/horgen/">Horgen</a>
        </li>
        <li>
            <a title="Obersee" href="//www.zsz.ch/obersee/">Obersee</a>
        </li>
        <li>
            <a title="Überregional" href="//www.zsz.ch/ueberregional/">Überregional</a>
        </li>
        <li>
            <a title="Sport" href="//www.zsz.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Schweiz" href="//www.zsz.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="//www.zsz.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="//www.zsz.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Panorama" href="//www.zsz.ch/panorama/">Panorama</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="//www.zsz.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="//www.zsz.ch/service/marktplatz/AngeboteAuto/story/25248967">Angebote/Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="//www.zsz.ch/service/marktplatz/Amtliche-Anzeigen/story/18576108">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="//www.zsz.ch/service/marktplatz/Immobilien/story/26753316">Immobilien/Homegate</a></li>
			<li><a title="Stellen" href="//www.zsz.ch/service/marktplatz/Stellen/story/23744995" target="_blank">Stellen</a></li>
			<li><a title="Todesanzeigen" href="//www.zsz.ch/service/marktplatz/Todesanzeigen/story/13636826">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="//www.zsz.ch/service/marktplatz/Veranstaltungen/story/14642129">Veranstaltungen</a></li>
			<li><a title="Publireportagen" href="//www.zsz.ch/service/marktplatz/Publireportagen/story/24195728">Publireportagen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Inserate" href="//www.zsz.ch/service/inserieren/INSERATE-ZUeRICHSEEZEITUNG/story/31791031">Inserate</a></li>
			<li><a title="Auflagen/Leser" href="//www.zsz.ch/service/inserieren/AuflagenLeser/story/28580585">Auflagen/Leser</a></li>
			<li><a title="Prospektbeilagen" href="//www.zsz.ch/service/inserieren/Prospektbeilagen/story/19335443">Prospektbeilagen</a></li>
			<li><a title="Todesanzeigen" href="//www.zsz.ch/service/inserieren/Im-Trauerfall/story/10357617">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="//www.zsz.ch/service/inserieren/Online-Werbung/story/22892511">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Redaktionelle Newsletter" href="//www.zsz.ch/23265455" target="_blank">Redaktionelle Newsletter</a></li>
			<li><a title="Abonnemente" href="https://abo.zsz.ch" target="_blank">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.zsz.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.zsz.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.zsz.ch/#Questions" target="_blank">Häufig gestellte Fragen </a></li>
			<li><a title="Bonus " href="//www.zsz.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="//www.zsz.ch/service/leserreisen/">Leserreisen</a></li>
			<li><a title="ePaper SoZ" target="_new" href="//epaper.sonntagszeitung.ch">ePaper SoZ</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.zsz.ch/service/kontakt/Verlag-und-Inserate/story/11294460" style="color:black" >Über uns</a></li>
			<li><a title="Portrait" href="//www.zsz.ch/ueber_uns/portrait/Portrait-Zuerichsee-Zeitung/story/21807546">Portrait</a></li>
			<li><a title="Kontakte" href="//www.zsz.ch/ueber_uns/Leserbriefe/Erfassen/story/30179124">Leserbriefe</a></li>
			<li><a title="Portrait" href="//www.zsz.ch/service/ueber_uns/Kontakte/story/30544404">Kontakte</a></li>
			<li><a title="Redaktion" href="https://abo.zsz.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>