<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Minnesota siegt und siegt. In der NHL gelingt dem Team von Nino Niederreiter in der Nacht auf Freitag mit dem 4:2 auswärts gegen die Montreal Canadiens der neunte Triumph in Folge." />
		<title>Minnesota mit neuntem Sieg hintereinander -  News Sport: Überregional - zsz.ch</title>
		<meta property="og:url" content="http://www.zsz.ch/sport/ueberregional/Minnesota-mit-neuntem-Sieg-hintereinander/story/26452763" />
		<meta property="og:description" content="Minnesota siegt und siegt. In der NHL gelingt dem Team von Nino Niederreiter in der Nacht auf Freitag mit dem 4:2 auswärts gegen die Montreal Canadiens der neunte Triumph in Folge." />
		<meta property="og:title" content="Minnesota mit neuntem Sieg hintereinander" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/6/4/26452763/teasersmall16x9.jpg" />
		<meta property="og:site_name" content="zsz.ch/" />
		<meta property="fb:app_id" content="1538332599783320" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/6/4/26452763/teasersmall16x9.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=203">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=203">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=203"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1482407881" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1482407881" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1482402579" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1482403884" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_baseStyles.css?v=1482452169" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZSZ_styles.css?v=1482407882" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/ZRZ_fontstyles.css?v=1482461604" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1482407882" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BUND_stylesIE_v4.css?v=1482407882" type="text/css" />
<![EndIf]-->

<link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />

<!-- Temp CSS LZ -->
<style type="text/css">
    .weatherIcon img
    {
        width: 40px;
        height: 40px;
    }
    
</style>
<title>Zürichsee-Zeitung</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.zsz.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    
					<script language="JavaScript" type="text/javascript">
						var WEMF2="";
					</script>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://zsz.wemfbox.ch/cgi-bin/ivw/CP/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://zsz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/";
                    }
					document.write("<img src='"+WEMF+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://zsz.wemfbox.ch/cgi-bin/ivw/CP/sport/article" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="zsz//CP//sport/article";</script>
				<script language="Javascript" src="http://zsz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://zsz.ch/sport/ueberregional/Minnesota-mit-neuntem-Sieg-hintereinander/story/26452763/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://zsz.ch/sport/ueberregional/Minnesota-mit-neuntem-Sieg-hintereinander/story/26452763/1/pixel.gif?nocache=1482475429" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=235"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=235" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.zsz.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=182" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=224" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-5S2DKM');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "26452763",
        premium = "0",
        pageType = "article",
        category = "sport",
        subcategory = "ueberregional";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 26452763};
            TATM.init("de-zsz.ch","sport/ueberregional", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "ueberregional";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1111 kanalname=sport key=ueberregional key 3=sport cust=82 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Zürichsee-Zeitung.ch // Page: Sport // Placement: zsz-Sport-Skyscraper-(160x600) (5595938) // created at: Feb 23, 2015 3:52:11 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595938/0/154/ADTECH;loc=100;target=_blank;key=+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595938/0/154/ADTECH;loc=300;key=ueberregional+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595938/0/154/ADTECH;loc=300;key=ueberregional+key2+sport+article" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "ueberregional";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1111 kanalname=sport key=ueberregional key 3=sport cust=82 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Zürichsee-Zeitung.ch // Page: Sport // Placement: zsz-Sport-Floating-(1x1) (5595936) // created at: Feb 23, 2015 3:52:10 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595936/0/16/ADTECH;loc=100;target=_blank;key=+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595936/0/16/ADTECH;loc=300;key=ueberregional+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595936/0/16/ADTECH;loc=300;key=ueberregional+key2+sport+article" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "ueberregional";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1111 kanalname=sport key=ueberregional key 3=sport cust=82 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Zürichsee-Zeitung.ch // Page: Sport // Placement: zsz-Sport-Maxiboard-(994x118) (5595937) // created at: Feb 23, 2015 3:52:11 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595937/0/1217/ADTECH;loc=100;target=_blank;key=+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595937/0/1217/ADTECH;loc=300;key=ueberregional+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595937/0/1217/ADTECH;loc=300;key=ueberregional+key2+sport+article" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</script>
</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://www.zsz.ch/service/ePaper/Zuerichsee-ePaper/story/12278328">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.zsz.ch/bonus/standard/">Bonus</a>/<a href="http://www.zsz.ch/service/leserreisen/">Leserreisen</a>
        </li>
        <li>
            <a href="http://www.zsz.ch/service/inserieren/INSERATE-ZUeRICHSEEZEITUNG/story/31791031">Inserieren</a>
        </li>
        <li>
            <a href="http://zsz.sich-erinnern.ch/" target="blank">Trauer</a>
        </li>
        <li>
            <a href="http://www.zsz.ch/service/marktplatz/">Marktplatz</a>
        </li>
        <li>
            <form action="http://www.zsz.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <span class="clear"></span>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="zszLogo" class="articleLogo">
            <a href="http://www.zsz.ch" title="Zürichsee-Zeitung Startseite">
                <img src="http://www.zsz.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürichsee-Zeitung" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.zsz.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.zsz.ch/images/logos/articleLogo.png" id="mainLogo" alt="Zürichsee-Zeitung" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
        </div>
        <div class="clear"></div>
        
        <div id="mainNav" class="article">
        <ul>
            <li><a class="" href="/">Front</a></li><li id="">  <a href="http://www.zsz.ch/horgen/" >
  		                    Horgen
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/meilen/" >
  		                    Meilen
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/obersee/" >
  		                    Obersee
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/ueberregional/" >
  		                    Überregional
  		                  </a></li><li class="active" id=""><a class="active " href="http://www.zsz.ch/sport/" >
		                  Sport
		                </a></li><li id="">  <a href="http://www.zsz.ch/schweiz/" >
  		                    Schweiz
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/ausland/" >
  		                    Ausland
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/wirtschaft/" >
  		                    Wirtschaft
  		                  </a></li><li id="">  <a href="http://www.zsz.ch/panorama/" >
  		                    Panorama
  		                  </a></li> <script type="text/javascript">

	jQuery(function() {
    jQuery("li.dropdownNavi").each(function(i){
      jQuery(this).hover(function(){jQuery(this).children("a").addClass("active"); jQuery(this).find("ul").slice(0,1).addClass("activeDD");},function(){jQuery(this).children("a").removeClass("active"); jQuery(this).find("ul").slice(0,1).removeClass("activeDD");});
    });

    // IE6 Fix: 
    if(jQuery.hasOwnProperty("browser") && jQuery.browser.msie && (jQuery.browser.version < 7)) {
      jQuery("li.dropdownNavi").each(function(i){
        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
      });
    }

  });



 
</script>

              
  
        </ul>
    </div>
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.zsz.ch/sport/lokalsport/" >Lokalsport</a></li>
					  <li><a href="http://www.zsz.ch/sport/fussball/" >Fussball</a></li>
					  <li><a href="http://www.zsz.ch/sport/eishockey/" >Eishockey</a></li>
					  <li><a href="http://www.zsz.ch/sport/ueberregional/" class="active" >Überregional</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 26452763;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "ueberregional";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1111 kanalname=sport key=ueberregional key 3=sport cust=82 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Zürichsee-Zeitung.ch // Page: Sport // Placement: zsz-Sport-WideBoard-(5x1) (5595939) // created at: Feb 23, 2015 3:52:11 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595939/0/1357/ADTECH;loc=100;target=_blank;key=+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595939/0/1357/ADTECH;loc=300;key=ueberregional+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595939/0/1357/ADTECH;loc=300;key=ueberregional+key2+sport+article" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Minnesota mit neuntem Sieg hintereinander</h1>
				<h3>Minnesota siegt und siegt. In der NHL gelingt dem Team von Nino Niederreiter in der Nacht auf Freitag mit dem 4:2 auswärts gegen die Montreal Canadiens der neunte Triumph in Folge.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/2/6/4/26452763/1/topelement.jpg" id="articlefeature" alt="Jubel bei den Spielern der Minnesota Wild, die auch in Montreal gewannen und damit zum neunten Mal in Serie siegreich blieben" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Jubel bei den Spielern der Minnesota Wild, die auch in Montreal gewannen und damit zum neunten Mal in Serie siegreich blieben <nobr>Bild: Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-26452763-81").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 6, 35, 16);						
							ShowTime(dStartTime, "aktualisiert-26452763-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "06:35", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-26452763-81"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="82" story_id="26452763" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:webredaktion@zsz.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Minnesota mit neuntem Sieg hintereinander", email: email, type: type, storyId: "26452763"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	
         
         Die Entscheidung beim Sieg gegen den Leader der Atlantic Division fiel im Schlussdrittel. Eric Staal brachte die Gäste in der 44. Minute in Unterzahl erstmals in Führung (3:2). Jason Zuckers Treffer zum Endstand fiel in der Schlussminute ins leere Tor. </p><p>         Nino Niederreiter blieb ohne Skorerpunkt. Der Bündner Stürmer kam in 16:29 Minuten Eiszeit auf eine neutrale Bilanz. Bei Montreal fehlte Sven Andrighetto wegen einer Verletzung.</p><p>         Minnesota gelang mit dem Erfolg bei den Canadiens und dem neunten Sieg hintereinander die Egalisierung des Klubrekords. Die Wild, die in der Western Conference hinter Chicago an zweiter Stelle liegen, haben nun 20 ihrer 32 Meisterschaftsspiele in dieser Saison gewonnen.</p><p>         Einen Sieg gab es im zweiten NHL-Einsatz auch für Tanner Richard, der mit den Tampa Bay Lightning vor heimischem Publikum die St. Louis Blues 5:2 bezwang. Heimniederlagen setzte es hingegen für Denis Malgin mit Florida (1:3 gegen Boston) und Nashville (0:4 gegen Los Angeles) ab. Bei den Predators verzeichnete Roman Josi eine Minus-2-, Yannick Weber eine Minus-1- und Kevin Fiala eine ausgeglichene Bilanz.</p><p>         Bei der Niederlage der Panthers gegen Boston gab Jaromir Jagr den Assist zum einzigen Tor der Gastgeber. Mit nun 1888 Punkten nimmt der 44-jährige Tscheche in der NHL-Skorerliste neu den alleinigen 2. Platz ein. Einzig Wayne Gretzky, mit allerdings 2857 Punkten, liegt noch vor Jagr.</p><p>         <span class="idcode">(sda)</span></p><span class="publishedDate">(Erstellt: 23.12.2016, 06:35 Uhr)</span>
						
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-26452763-81").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 6, 35, 16);						
							ShowTime(dStartTime, "aktualisiert-26452763-81", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "06:35", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-26452763-81"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "ueberregional";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1111 kanalname=sport key=ueberregional key 3=sport cust=82 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Zürichsee-Zeitung.ch // Page: Sport // Placement: zsz-Sport-Rectangle-(300x250) (5595934) // created at: Feb 23, 2015 3:52:11 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595934/0/170/ADTECH;loc=100;target=_blank;key=+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595934/0/170/ADTECH;loc=300;key=ueberregional+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595934/0/170/ADTECH;loc=300;key=ueberregional+key2+sport+article" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=26452763|--><div class="contextBox" boxtype="44">
		    	<div class="leserRep">
			    	<h4>Etwas gesehen, etwas geschehen?</h4>

				    <p>
                        Haben Sie etwas Spannendes gesehen oder gehört?<br />
                        Schicken Sie uns ihr Bild oder Video per <nobr>E-Mail</nobr> an <a href="mailto:webredaktion@zsz.ch">webredaktion@zsz.ch</a> oder informieren Sie uns telefonisch unter der Nummer 044 928 55 82. 
                        <a href="/leserreporter/So-werden-Sie-zum-Leserreporter/story/23314737">Mehr...</a>
				    </p>
			    </div>
	    </div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-12-23 07:00:46 - 6 - sportueberregional - 2016-12-23 07:00:46 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 83877 --><p class="publiTitle">Newsletter</p><div class="publiBox"><h5 class="1"><a href="/news/standard/newsletter-abonnieren/story/30453404" title="Jetzt Newsletter abonnieren!">Jetzt Newsletter abonnieren!</a></h5><a  href="/news/standard/newsletter-abonnieren/story/30453404" title=""><img src="http://files.newsnetz.ch/teaser/1/2/teaser83877_element122543.jpg?time=1482472846" alt="" /></a> <p class="publireportageAdText"></p><a  href="/news/standard/newsletter-abonnieren/story/30453404" title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="82" story_id="26452763" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "ueberregional";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1111 kanalname=sport key=ueberregional key 3=sport cust=82 -->
			<div id="billboardAd">

<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Zürichsee-Zeitung.ch // Page: Sport // Placement: zsz-Sport-Billboard-(2x1) (5595935) // created at: Feb 23, 2015 3:52:10 PM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5595935/0/509/ADTECH;loc=100;target=_blank;key=+key2+sport+article;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5595935/0/509/ADTECH;loc=300;key=ueberregional+key2+sport+article" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5595935/0/509/ADTECH;loc=300;key=ueberregional+key2+sport+article" border="0" width="2" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>

			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=26452763&story_url=%2Fsport%2Fueberregional%2FMinnesota-mit-neuntem-Sieg-hintereinander%2Fstory%2F26452763&domain=zsz" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/einsamkeit-kann-krank-machen/story/30693891"><img alt="" src="http://files.newsnetz.ch/story/3/0/6/30693891/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Gesundheit</span>
                    
                    
                    <a href="/panorama/leben/einsamkeit-kann-krank-machen/story/30693891" >
                        Einsamkeit kann krank machen
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Interview: Andrea Söldi. </span>
                    <time class="time">22.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/panorama/leben/pesto-und-pasta-aus-dem-zuercher-oberland/story/10097502"><img alt="" src="http://files.newsnetz.ch/story/1/0/0/10097502/13/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Hiesige</span>
                    
                    
                    <a href="/panorama/leben/pesto-und-pasta-aus-dem-zuercher-oberland/story/10097502" >
                        Pesto und Pasta aus dem Zürcher Oberland
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Alex Hoster. </span>
                    <time class="time">21.12.2016</time>
                    
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-12-23 07:00:46 - 6 - sportueberregional - 2016-12-23 07:00:46-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 72370 --><p class="publiTitle">Inserieren</p><div class="publiBox"><h5 class="1">Anzeigen online aufgeben</h5><a target='_blank' href="http://www.adbox.ch" title=""><img src="http://files.newsnetz.ch/teaser/1/0/teaser72370_element108030.jpg?time=1482472846" alt="" /></a> <a target='_blank' href="http://www.adbox.ch" title=""> Inserate einfach online aufgaben</a> </div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/sport/">Sport</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="http://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/sport/ueberregional/Roma-bleibt-Juve-auf-den-Fersen/story/17515821">
                        Roma bleibt Juve auf den Fersen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    AS Roma bleibt erster Verfolger von Juventus
                    <a href="/sport/ueberregional/Roma-bleibt-Juve-auf-den-Fersen/story/17515821">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">22.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="http://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/sport/ueberregional/Kloten-weiter-im-Sinkflug/story/18190594">
                        Kloten weiter im Sinkflug
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Kloten mit sechster Niederlage in Folge
                    <a href="/sport/ueberregional/Kloten-weiter-im-Sinkflug/story/18190594">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">22.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <!-- kein Bild --><img  class="storyWithoutImg" src="http://files.newsnetz.ch/upload/3/3/33942.png" />
                <h5>
                    <a href="/sport/ueberregional/Lausanne-bricht-den-LuganoFluch/story/17011277">
                        Lausanne bricht den Lugano-Fluch
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Historischer Lausanne-Sieg in Lugano
                    <a href="/sport/ueberregional/Lausanne-bricht-den-LuganoFluch/story/17011277">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">22.12.2016</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /sport/ueberregional/Sieger-Faessler-in-Silverstone-disqualifiziert-Jani-erbt-Sieg/story/27894022 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/meilen/mit-vollkornmehl-backen-aber-ohne-koernlipickerimage/story/27145865"><img alt="" src="http://files.newsnetz.ch/story/2/7/1/27145865/7/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/meilen/mit-vollkornmehl-backen-aber-ohne-koernlipickerimage/story/27145865">
                        Mit Vollkornmehl backen, aber ohne Körnlipicker-Image
                    </a>
                </h5>
                <p>
                    <span class="keyword">Oetwil</span>
                    
                    
                    Vor 32 Jahren setzte ein Konditorenpaar in Zürich auf Dinkel und Bio. Inzwischen führt es die Vollkornbäckerei Scharrenberg in Oetwil. 
                    <a href="/meilen/mit-vollkornmehl-backen-aber-ohne-koernlipickerimage/story/27145865">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/mirjam-baettig-schnorf/s.html">Mirjam Bättig-Schnorf</a> </span>
                    <time class="time">21.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/meilen/standard/akustische-reise-im-stockdunklen-saal/story/19117985"><img alt="" src="http://files.newsnetz.ch/story/1/9/1/19117985/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/meilen/standard/akustische-reise-im-stockdunklen-saal/story/19117985">
                        Akustische Reise im dunklen Saal
                    </a>
                </h5>
                <p>
                    <span class="keyword">Stäfa</span>
                    
                    
                    Geräusche, Laute und Klänge in totaler Finsternis bot das Konzert im Dunkeln am Freitagabend im Kulturkarussell Rössli.
                    <a href="/meilen/standard/akustische-reise-im-stockdunklen-saal/story/19117985">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/maria-zachariadis/s.html">Maria Zachariadis</a> </span>
                    <time class="time">19.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/meilen/standard/einbrecher-bei-fahrzeugkontrolle-erkannt/story/24912578"><img alt="" src="http://files.newsnetz.ch/story/2/4/9/24912578/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/meilen/standard/einbrecher-bei-fahrzeugkontrolle-erkannt/story/24912578">
                        Einbrecher bei Kontrolle erkannt
                    </a>
                </h5>
                <p>
                    <span class="keyword">Küsnacht</span>
                    
                    
                    Die Kantonspolizei Zürich hat am Freitagabend in Küsnacht drei mutmassliche Einbrecher verhaftet.
                    <a href="/meilen/standard/einbrecher-bei-fahrzeugkontrolle-erkannt/story/24912578">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">17.12.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "ueberregional";
			var mmKey2 = "";
			var mmKey3 = "sport";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1111 kanalname=sport key=ueberregional key 3=sport cust=82 -->
			
			<!-- werbung ende -->
			
			</div></div>
		 
	

    <div id="footer">
        <div class="clear"></div>

<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.zsz.ch/">Front</a>
        </li>
        <li>
            <a title="Meilen" href="http://www.zsz.ch/meilen/">Meilen</a>
        </li>
        <li>
            <a title="Horgen" href="http://www.zsz.ch/horgen/">Horgen</a>
        </li>
        <li>
            <a title="Obersee" href="http://www.zsz.ch/obersee/">Obersee</a>
        </li>
        <li>
            <a title="Überregional" href="http://www.zsz.ch/ueberregional/">Überregional</a>
        </li>
        <li>
            <a title="Sport" href="http://www.zsz.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.zsz.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.zsz.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.zsz.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.zsz.ch/panorama/">Panorama</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.zsz.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
</div>

<div id="footerLinks">

	<div class="partnerNav">
		<ul>
			<li>Marktplatz</li>
			<li><a title="Angebote/Auto" href="http://www.zsz.ch/service/marktplatz/AngeboteAuto/story/25248967">Angebote/Empfehlungen</a></li>
			<li><a title="Amtliche Anzeigen" href="http://www.zsz.ch/service/marktplatz/Amtliche-Anzeigen/story/18576108">Amtliche Anzeigen</a></li>
			<li><a title="Immobilien" href="http://www.zsz.ch/service/marktplatz/Immobilien/story/26753316">Immobilien/Homegate</a></li>
			<li><a title="Stellen" href="http://www.zsz.ch/service/marktplatz/Stellen/story/23744995" target="_blank">Stellen</a></li>
			<li><a title="Todesanzeigen" href="http://www.zsz.ch/service/marktplatz/Todesanzeigen/story/13636826">Todesanzeigen</a></li>
			<li><a title="Veranstaltungen" href="http://www.zsz.ch/service/marktplatz/Veranstaltungen/story/14642129">Veranstaltungen</a></li>
			<li><a title="Publireportagen" href="http://www.zsz.ch/service/marktplatz/Publireportagen/story/24195728">Publireportagen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Inserieren</li>
			<li><a title="Inserate" href="http://www.zsz.ch/service/inserieren/INSERATE-ZUeRICHSEEZEITUNG/story/31791031">Inserate</a></li>
			<li><a title="Auflagen/Leser" href="http://www.zsz.ch/service/inserieren/AuflagenLeser/story/28580585">Auflagen/Leser</a></li>
			<li><a title="Prospektbeilagen" href="http://www.zsz.ch/service/inserieren/Prospektbeilagen/story/19335443">Prospektbeilagen</a></li>
			<li><a title="Todesanzeigen" href="http://www.zsz.ch/service/inserieren/Im-Trauerfall/story/10357617">Todesanzeigen</a></li>
			<li><a title="Online Werbung" href="http://www.zsz.ch/service/inserieren/Online-Werbung/story/22892511">Online Werbung</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li>Abonnement</li>
			<li><a title="Abonnemente" href="https://abo.zsz.ch" target="_blank">Alle Aboangebote</a></li>
			<li><a title="Ferienumleitung" href="https://abo.zsz.ch/tamstorefront/my-account" target="_blank">Ferienumleitung</a></li>
			<li><a title="Ferienunterbruch" href="https://abo.zsz.ch/tamstorefront/my-account" target="_blank">Ferienunterbruch</a></li>
			<li><a title="Häufig gestellte Fragen" href="https://abo.zsz.ch/#Questions" target="_blank">Häufig gestellte Fragen </a></li>
			<li><a title="Bonus " href="http://www.zsz.ch/bonus/standard/">Bonus</a></li>
			<li><a title="Leserreisen" href="http://www.zsz.ch/service/leserreisen/">Leserreisen</a></li>
		</ul>
	</div>
	
	<div class="partnerNav">
		<ul>
			<li><a href="http://www.zsz.ch/service/kontakt/Verlag-und-Inserate/story/11294460" style="color:black" >Über uns</a></li>
			<li><a title="Portrait" href="http://www.zsz.ch/ueber_uns/portrait/Portrait-Zuerichsee-Zeitung/story/21807546">Portrait</a></li>
			<li><a title="Kontakte" href="http://www.zsz.ch/ueber_uns/Leserbriefe/Erfassen/story/30179124">Leserbriefe</a></li>
			<li><a title="Portrait" href="http://www.zsz.ch/service/ueber_uns/Kontakte/story/30544404">Kontakte</a></li>
			<li><a title="Redaktion" href="https://abo.zsz.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a></li>
		</ul>
	</div>

	<div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>